Module Fibaro FGR-221 : précision sur le paramétrage dans l’eeDomus et la Zipabox

4
715

rollershutter

J’ai reçu des messages me demandant comment paramétrer le module FGR-221 avec un interrupteur (marque Legrand Celiane)  dit « bi-stable » (voir ci-dessous)

2013-02-15 17.22.30

Pour la box eeDomus,

 

rien de plus simple : il suffit de se rendre dans le paramétrage radio de votre périphérique votre FGR-221

eedomus1

procéder aux étapes comme ci-dessous

eedomus2

une fois les données envoyées, vous pouvez aller tester votre interrupteur, il fonctionne comme avant.

Pour la Zipabox,

 

Il suffit de se rendre dans votre onglet général pour sélectionner votre module Roller Shutter

My Zipato1

My Zipato2

suivez les étapes ci-dessous, sauvegarder et synchoniser

My Zipato3

moi je rafraichie la page en général. Ca ne coûte rien.

Voilà, vos interrupteur Bi-stable sont maintenant pleinement fonctionnel.

PARTAGER
Article précédentDétecteur d’ouverture Fibaro FGK-101 en test sur eeDomus et Zipabox
Article suivantLe marché de la domotique
Suite à l'obtention de mon CAP Pro ELEC j'ai créé ma propre entreprise d'installation de solution domotique. Je continue à tenir ce blog après mon travail ou sur mon temps libre car pour moi, la domotique ne doit pas être quelque chose de complexe, mais quelque chose d'accessible à tous. Cela doit nous permettre de faciliter la vie au quotidien, de nous permettre de passer plus de temps en famille et en sécurité tout en prenant soin aussi de notre planète, sans gaspillage inutile.

4 Commentaires

  1. Bonjour,
    c’est étrange parce que sur mon interface Zipato, mes modules sont affichés « Fibargroup: 768 » et l’ongler configuration n’existe pas!!! du coup, je ne peux pas les paramétrer! 🙁

    c’est un bug ? les modules sont en v2.1

    Merci
    William

  2. Bonjour,

    J’ai ces interrupteur (bi-stable), c’est à dire que lorsqu’on appuie sur un bouton (monté par exemple) le bouton reste enfoncé, le VR monte et s’arrête tout seul, le bouton reste toujours enfoncé jusqu’a ce que j’appuie sur le bouton du milieu ou le bouton opposé (descente dans mon exemple).

    J’ai un comportement étrange: Je fais monter mon VR avec le bouton celiane. Le bouton monté est enfoncé. Je le fais descendre puis monter avec la box (zipabox). Maintenant j’appuie sur le bouton descendre et rien ne ce passe. J’appuye sur stop puis de nouveau sur descendre et le VR descend. Ensuite si je continue à utiliser les boutons tout fonctionne OK. A chaque fois que j’appuie sur le bouton qui n’est pas resté enfoncé, rien ne se passe!.

    Avez vous une idée?
    Merci,
    Fred